愛查股網 www.pnwxy.club 股票查詢最好股票網 個股數據查詢好股網 手機訪問本頁
| 保存本站網址 | 關閉站內廣告
愛查股網
股票查詢最好股票網 個股數據查詢好股網
您的位置:愛查股網 > 股票公式 > 通達信公式
股票公式搜索:

通達信換手率狀態看強莊股指標公式

2019/12/12 20:42:01

換手:VOL/CAPITAL*100,NODRAW;
十日換手:=SUM(換手,10),NODRAW;
STICKLINE(C,0,換手,2,0),COLOR408080;
十日累計:SUM(換手,10),LINESTICK;
換手率%:=VOL/CAPITAL*100,LINETHICK0,COLORYELLOW;
量比:=V/(REF(MA(V,5),1)),LINETHICK0,COLORRED;
VVOL:=IF(CURRBARSCOUNT=1 AND PERIOD=5,VOL*240/FROMOPEN,DRAWNULL),NODRAW;
虛擬量比:=VVOL/(REF(MA(V,5),1)),LINETHICK0,COLORRED;
獲利比例%:WINNER(C)*100,COLORLIBLUE;
漲幅%:=(C-REF(C,1))/REF(C,1)*100,LINETHICK0;
換手率%1:=換手率%>5;
量比1:=量比>1.5 OR 虛擬量比>1.5;
獲利比例%1:=獲利比例%>70;
漲幅%1:=漲幅%>3;
啟動:=換手率%1 AND 量比1 AND 獲利比例%1 AND 漲幅%1 ;
起漲點:IF(啟動,101,0)COLORRED,LINETHICK2;

通達信換手率狀態看強莊股指標公式的選股公式

股票公式推薦
在線查股
商務合作:在線客服
愛查股網不推薦股票,不收會員,網站內的廣告不代表本股票網的觀點,由此引起的一切法律責任均與本站無關,股市有風險,投資需謹慎。粵ICP備17111814號-1
特別提示:本站不為所提供數據的錯誤、殘缺、延遲或因依靠此信息所采取的任何行為負責。本股票網提供的所有內容僅供參考,不構成投資建議,投資者據此操作,風險自擔。
手機版(手機訪問當前頁面) | 電腦端(適合電腦或大屏用戶)
森林之王登陆
幸运赛车 帮别人弄图片赚钱吗 湖北11选5 重庆时时存在点杀吗 为什么买房总是赚钱 棒球比分雪缘园 时时彩每天稳赚100 云南十一选五规律 广西快3官方app 九龙娱乐是诈骗吗 三分时时彩技巧定位胆 河北20选5 湖北11选五中奖 北京pk赛车龙虎技巧 广西快3官网开奖 体球网手机比分版