愛查股網 www.pnwxy.club 股票查詢最好股票網 個股數據查詢好股網 手機訪問本頁
| 保存本站網址 | 關閉站內廣告
愛查股網
股票查詢最好股票網 個股數據查詢好股網
您的位置:愛查股網 > 股票公式 > 通達信公式
股票公式搜索:

通達信熊市不怕主圖指標公式

2019/12/12 20:41:53

STICKLINE(C>O OR (C=O AND C>REF(C,1)),H,L,0,0),COLORRED;
STICKLINE(C>O OR (C=O AND C>REF(C,1)),C,O,2.5,0),COLORRED;
STICKLINE(CSTICKLINE(C上:=SMA(C,3,1);
下:=SMA(C,13.5,1);
STICKLINE(上>下,上,下,0, 0),COLORWHITE;
STICKLINE(下>上,上,下,0,0),COLORFF8000;
AAT1:=MA(C,5);
BBT1:=MA(C,15);
AFT:=CROSS(AAT1,BBT1);
STICKLINE(AFT,LLV(L,4),LLV(L,4),50,1),COLOR0080FF;
DRAWTEXT(AFT,LLV(L,4)+0.3,'不破持股'),COLOR0080FF;

通達信熊市不怕主圖指標公式的選股公式

股票公式推薦
在線查股
商務合作:在線客服
愛查股網不推薦股票,不收會員,網站內的廣告不代表本股票網的觀點,由此引起的一切法律責任均與本站無關,股市有風險,投資需謹慎。粵ICP備17111814號-1
特別提示:本站不為所提供數據的錯誤、殘缺、延遲或因依靠此信息所采取的任何行為負責。本股票網提供的所有內容僅供參考,不構成投資建議,投資者據此操作,風險自擔。
手機版(手機訪問當前頁面) | 電腦端(適合電腦或大屏用戶)
森林之王登陆
踢球者即时指数比分 澳洲幸运10 重庆时时开奖历史结果 二八杠游戏下载 陕西快乐10分 上海快三怎么买能中奖 安徽快三一定牛走势图 江西快三一定出 现在新出的可以赚钱app 66江苏麻将安卓版 极速pk10技巧 极 重庆时时开奖直播网址 遗漏广西快乐10分 足球即时指数手机版 梦幻金花喝酒游戏规则 双色球复式投注中奖对照表