愛查股網 www.pnwxy.club 股票查詢最好股票網 個股數據查詢好股網 手機訪問本頁
| 保存本站網址 | 關閉站內廣告
愛查股網
股票查詢最好股票網 個股數據查詢好股網
您的位置:愛查股網 > 股票公式 > 通達信公式
股票公式搜索:

通達信紅花驚現選股指標公式

2019/12/11 20:06:14

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
WR1:=100*(HHV(HIGH,10)-CLOSE)/(HHV(HIGH,10)-LLV(LOW,10));
WR2:=100*(HHV(HIGH,6)-CLOSE)/(HHV(HIGH,6)-LLV(LOW,6));
TYP:=(HIGH+LOW+CLOSE)/3;
CCI:=(TYP-MA(TYP,14))/(0.015*AVEDEV(TYP,14));
KK:=C/REF(C,1)>1.095;
GG1:=CROSS(CCI,100) AND WR2<10;
GG:COUNT(GG1,10)=2 AND GG1=1 AND C/REF(C,1)<1.03 AND J<100,COLORYELLOW;

通達信紅花驚現選股指標公式的選股公式

股票公式推薦
在線查股
商務合作:在線客服
愛查股網不推薦股票,不收會員,網站內的廣告不代表本股票網的觀點,由此引起的一切法律責任均與本站無關,股市有風險,投資需謹慎。粵ICP備17111814號-1
特別提示:本站不為所提供數據的錯誤、殘缺、延遲或因依靠此信息所采取的任何行為負責。本股票網提供的所有內容僅供參考,不構成投資建議,投資者據此操作,風險自擔。
手機版(手機訪問當前頁面) | 電腦端(適合電腦或大屏用戶)
森林之王登陆
广西快3走势图表 德州哪有麻将房 时时彩龙虎和100% 快乐10分钟开奖走势图 51幸运飞艇计划网站 2014世界杯即时指数 90篮球比分网 炸金花最简单基本功 深圳风采 北京快3和制图 微乐辽宁棋牌游戏大厅 高频彩要拉人,什么原因 幸运农场走势图一 阿里巴巴股票 约麻甘肃棋牌有挂吗 nba比分直播篮球