爱查股网 www.pnwxy.club 股票查询最好股票网 个股数据查询好股网 手机访问本页
| 保存本站网址 | 关闭站内广告
爱查股网
股票查询最好股票网 个股数据查询好股网
您的位置:爱查股网 > 股票公式
股票公式搜索:

独特性强势主力选股指标公式

2019/12/11 20:06:11

VAR1:=IF((HHV(ABS(((HHV(CLOSE,6)/LLV(CLOSE,6))-1)),6)>(10/100)),3,6);
VAR11:=IF((MINUTE=5),VAR1*48,IF((MINUTE=15),VAR1*16,IF((MINUTE=30),VAR1*8,IF((MINUTE=60),VAR1*4,VAR1))));
VAR12:=IF(VOL=0,MA(CLOSE,VAR11),((SUM(AMOUNT,VAR11)/SUM(VOL,VAR11))/100));
VAR13:=MA(C,5)>REF(MA(C,5),1) AND REF(C>O OR CO OR CVAR14:=REF(MA(C,5)O OR CO OR CVAR15:=C>O AND REF(C>O,1) AND REF(C1.02,2) AND REF(O/C<1.08,46);
VAR16:=IF(CROSS(CLOSE,REF(VAR12,1)),REF(VAR12,1),0);
VAR17:=HHV((VAR16>0),(BARSLAST(IF(CROSS(REF(VAR12,1),CLOSE),REF(VAR12,1),0)>0)+1));
VAR18:=VAR17>REF(VAR17,1) AND CROSS(EMA(CLOSE,3),EMA(CLOSE,21));
强势主力:VAR13 AND VAR14 AND VAR15 AND VAR18;

独特性强势主力选股指标公式的选股公式

股票公式推荐
在线查股
商务合作:在线?#22836;? width=
爱查股网不推荐股票,不收会?#20445;?#32593;站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投?#24066;?#35880;慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投?#24335;?#35758;,投资者据此操作,风险自担。
手机版(手机访问当前页面) | 电脑端(适合电脑或大屏用户)
森林之王登陆
快乐飞艇 腾讯5分彩走势 兔聊怎么设置赚钱 天弘基金管理公司怎么给我赚钱 众乐乐麻将代理 河北时时彩 西游争霸四海归一手机下载 哈尔滨麻将听牌规则 网上棋牌赌博送10元 人生短暂赚钱只是游戏 打麻将赢红包是哪一款游戏 排列3 信誉最好的棋牌评测网 吉林快三玩法找规律 麻将来了怎么和好友一起玩 小鱼赚钱能微信提现吗