愛查股網 www.pnwxy.club 股票查詢最好股票網 個股數據查詢好股網 手機訪問本頁
| 保存本站網址 | 關閉站內廣告
愛查股網
股票查詢最好股票網 個股數據查詢好股網
您的位置:愛查股網 > 股票公式 > 通達信公式
股票公式搜索:

通達信實際成交量指標公式

2019/8/26 22:03:26

實際手:VOL,LINETHICK0;
AA:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
主買:IF(CLOSE>OPEN,AA*(HIGH-LOW),IF(CLOSESTICKLINE(CSTICKLINE(主買>0,0,主買,2.5,0),COLORRED;
ZC_1:=IF(L<(7),0,IF(H>(7),(7)-((7)-H+0.02)/(H-L+0.02),0));
ZC_2:=DMA(ZC_1,V)*100;
出貨:=IF(ZC_2>0 AND ZC_2>REF(ZC_2,1),ZC_2/20,0);
VARQ1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VARQ2:=SMA(ABS(LOW-VARQ1),13,1)/SMA(MAX(LOW-VARQ1,0),10,1);
VARQ3:=EMA(VARQ2,10);
VARQ4:=LLV(LOW,33);
VARQ5:=EMA(IF(LOW<=VARQ4,VARQ3,0),3)*100;
主力進場:STICKLINE(VARQ5>REF(VARQ5,1) AND 出貨<=0,0,實際手,3,0),COLORBLUE;

股票公式推薦
在線查股
商務合作:在線客服
愛查股網不推薦股票,不收會員,網站內的廣告不代表本股票網的觀點,由此引起的一切法律責任均與本站無關,股市有風險,投資需謹慎。粵ICP備17111814號-1
特別提示:本站不為所提供數據的錯誤、殘缺、延遲或因依靠此信息所采取的任何行為負責。本股票網提供的所有內容僅供參考,不構成投資建議,投資者據此操作,風險自擔。
手機版(手機訪問當前頁面) | 電腦端(適合電腦或大屏用戶)
森林之王登陆
快乐10分胆拖中奖图表 炒股的平台 温州熟客麻将安卓手机下载 优乐麻将为什么打不开 姚记棋牌苹果app 快乐十分代购 河北十一选五官方下 浙江快乐彩开奖 大赢家比分网即时比分90分钟 上海股票代码 95至尊棋牌游戏 海南4+1前三 微乐福建麻将官方网站 浙江6+12020018 街机海王捕鱼无限钻石 下载申城棋牌?