爱查股网 www.pnwxy.club 股票查询最好股票网 个股数据查询好股网 手机访问本页
| 保存本站网址 | 关闭站内广告
爱查股网
股票查询最好股票网 个股数据查询好股网
您的位置:爱查股网 > 股票公式 > 通达信公式
股票公式搜索:

通达信实际成交量指标公式

2019/8/26 22:03:26

实际手:VOL,LINETHICK0;
AA:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
主买:IF(CLOSE>OPEN,AA*(HIGH-LOW),IF(CLOSESTICKLINE(CSTICKLINE(主买>0,0,主买,2.5,0),COLORRED;
ZC_1:=IF(L<(7),0,IF(H>(7),(7)-((7)-H+0.02)/(H-L+0.02),0));
ZC_2:=DMA(ZC_1,V)*100;
出货:=IF(ZC_2>0 AND ZC_2>REF(ZC_2,1),ZC_2/20,0);
VARQ1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VARQ2:=SMA(ABS(LOW-VARQ1),13,1)/SMA(MAX(LOW-VARQ1,0),10,1);
VARQ3:=EMA(VARQ2,10);
VARQ4:=LLV(LOW,33);
VARQ5:=EMA(IF(LOW<=VARQ4,VARQ3,0),3)*100;
主力进场:STICKLINE(VARQ5>REF(VARQ5,1) AND 出货<=0,0,实际手,3,0),COLORBLUE;

股票公式推荐
在线查股
个股查股导航:股票行情查询 DDX在线查询 超赢数据查询 ?#24335;?#27969;向 千股千评 个股最新消息 大小非解禁 十大股东查询 分红配股查询 业绩预告查询
佳士科技 300193+4.26% 千股千评 DDX指标 超赢 ?#24335;?/a> 大小非 股东 分红
雄韬股份 002733+4.23% 千股千评 DDX指标 超赢 ?#24335;?/a> 大小非 股东 分红
老百姓 603883+4.21% 千股千评 DDX指标 超赢 ?#24335;?/a> 大小非 股东 分红
三江购物 601116+4.21% 千股千评 DDX指标 超赢 ?#24335;?/a> 大小非 股东 分红
华信新材 300717+4.20% 千股千评 DDX指标 超赢 ?#24335;?/a> 大小非 股东 分红
广聚能源 000096+4.18% 千股千评 DDX指标 超赢 ?#24335;?/a> 大小非 股东 分红
东诚药业 002675+4.18% 千股千评 DDX指标 超赢 ?#24335;?/a> 大小非 股东 分红
新朋股份 002328+4.17% 千股千评 DDX指标 超赢 ?#24335;?/a> 大小非 股东 分红
万孚生物 300482+4.17% 千股千评 DDX指标 超赢 ?#24335;?/a> 大小非 股东 分红
江化微 603078+4.16% 千股千评 DDX指标 超赢 ?#24335;?/a> 大小非 股东 分红
商务合作:在线客服
爱查股网不推荐股票,不收会?#20445;?#32593;站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投?#24066;?#35880;慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投?#24335;?#35758;,投资者据此操作,风险自担。
手机版(手机访?#23454;?#21069;页面) | 电脑端(适合电脑或大屏用户)
森林之王登陆