爱查股网 www.pnwxy.club 股票查询最好股票网 个股数据查询好股网 手机访问本页
| 保存本站网址 | 关闭站内广告
爱查股网
股票查询最好股票网 个股数据查询好股网
您的位置:爱查股网 > 股票公式 > 通达信公式
股票公式搜索:

通达信金宝盆主力资金指标公式

2019/8/26 22:03:17

A:=VOL*CLOSE;
B:=SUM(A,1)/SUM(VOL,1);
B1:=EMA(B,17);
主力:=(B-B1)*500/B,COLORRED;
进:STICKLINE(主力>=0 AND 0>=REF(0,1),0,主力,1,0),COLORRED;
出:STICKLINE(主力<0 AND 0>=REF(0,1),0,主力,1,0),COLORGREEN;
K2:=EMA(C,5),COLORFFFF00;
K3:=EMA(C,10),COLORFFFF00;
K5:=EMA(C,30),COLORFFFF00;KK5:=EMA(INDEXC,30),COLORFFFF00;
K6:=2*(K2-K5);K7:=2*(K2-K3);K8:=2*(K7+K6),COLORRED;
RSV1:= (CLOSE-LLV(LOW,4))/(HHV(HIGH,4)-LLV(LOW,4))*100;
FASTK:=SMA(RSV1,3,1);
龙K:=SMA(FASTK,2,1);
龙D:=SMA(龙K,5,1);
VA06:=(2*CLOSE+HIGH+LOW)/4;
VA07:=LLV(LOW,13);
VA08:=HHV(HIGH,13);
VA09:=EMA((VA06-VA07)/(VA08-VA07)*100,13);
VAA1:=EMA(0.667*REF(VA09,1)+0.333*VA09,2);
STICKLINE(CROSS(K8,0) AND 龙K>=龙D AND VA09>VAA1,0,1,8,0) ,COLORRED;
K1:=IF(K8>REF(K8,5) AND K3K21:=IF(K8>REF(K8,7) AND K3K31:=IF(K8>REF(K8,9) AND K3K4:=IF(K8>REF(K8,11) AND K3底部:=(K1 OR K21 OR K31 OR K4) AND K8<0 AND K8>REF(K8,1),NODRAW ,COLORYELLOW;
STICKLINE(底部 AND COUNT(底部,6)=1,0.4,0,8,0) ,COLORYELLOW;
VA1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VA2:=SMA(ABS(LOW-VA1),13,1)/SMA(MAX(LOW-VA1,0),10,1);
VA3:=EMA(VA2,10)/100;
VA4:=LLV(LOW,33);
VA5:=EMA(IF(LOW<=VA4,VA3,0),3);
洗盘:=IF(VA5STICKLINE(VA5REF(VA5,1),10)=1},0,VA5*2,3,0 ),COLORBLUE;
拉升:=IF(VA5>REF(VA5,1) {AND 平均线>=REF(平均线,1)} ,VA5,0),COLORRED,NODRAW;
VA6:=IF(VA5>=100,100,VA5);
STICKLINE(VA5>REF(VA5,1){AND 平均线>=REF(平均线,1) AND COUNT(VA5XP:=REF(洗盘,1);
LS:=拉升;
XPLS:=(XP AND LS);
VR3:=(CLOSE+HIGH+LOW)/3;
VR4:=EMA(VR3,10);
VR5:=REF(VR4,1);
主力线:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*
SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),LINETHICK1,POINTDOT;
VAR3:=MA(CLOSE,13);
VAR4:=(100-ABS((CLOSE-VAR3)/VAR3*100))/100;
VAR5:=LLV(LOW,75);
VAR6:=HHV(HIGH,75);
VAR7:=(VAR6-VAR5)/100;
VAR8:=SMA((CLOSE-VAR5)/VAR7,20,1);
VARA:=3*VAR8-2*SMA(VAR8,15,1);
吸筹A:=(100-VARA)/100,COLOR0099FF,LINETHICK2;
吸筹:=IF(吸筹A>1.09*REF(吸筹A,1),1,0),COLORRED,NODRAW;
STICKLINE(吸筹,0,1,2,1 ),COLORYELLOW;
大底:=EXIST(CROSS( 吸筹A,1),6),NODRAW,COLORMAGENTA;
VARD:=吸筹A>VAR4;
差:=吸筹A-VAR4,COLORYELLOW,NODRAW;
JX:=(MA(C,10)*30+MA(C,30)*10+MA(C,60)*5+MA(C,120)*3)/(3+5+10+30);
JXMA:=MA(JX,10);
DRAWICON(CROSS(JX,JXMA),-0.3,1);
DRAWICON(CROSS(JXMA,JX),2,2);
DRAWICON(CLOSE>REF(HHV(HIGH,20),1),2,6);
DRAWICON(CLOSEVAR200:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
VAR300:=SMA(SMA(VAR200,3,1),3,1)/28.57;
VAR400:=EMA(VAR300,5);
操盘:=3*VAR300-2*VAR400;
A1:=CROSS(操盘,VAR300) AND VAR300<2.1 AND C>O;
STICKLINE(A1,主力,主力+0.4,8,0),COLORYELLOW;
STICKLINE(A1,主力,主力+0.3,4,0),COLORBB00BB;
DRAWTEXT(A1 AND 主力<0 AND VR4>=VR5 ,主力-0.06,'底部'),COLORGREEN;
DRAWTEXT(XPLS {AND VR4>=VR5} AND COUNT(XPLS,6)=1,1.35,'洗尾'),COLORGREEN;
VARE:=REF(LOW,1)*0.9;
VARF:=LOW*0.9;
VAR11:=EMA(VARF,30);
VAR12:=CLOSE-REF(CLOSE,1);
VAR13:=MAX(VAR12,0);
VAR14:=ABS(VAR12);
VAR15:=SMA(VAR13,7,1)/SMA(VAR14,7,1)*100;
VAR16:=SMA(VAR13,13,1)/SMA(VAR14,13,1)*100;
VAR17:=BARSCOUNT(CLOSE);
VAR18:=SMA(MAX(VAR12,0),6,1)/SMA(ABS(VAR12),6,1)*100;
VAR19:=(-200)*(HHV(HIGH,60)-CLOSE)/(HHV(HIGH,60)-LLV(LOW,60))+100;
VAR1A:=(CLOSE-LLV(LOW,15))/(HHV(HIGH,15)-LLV(LOW,15))*100;
VAR1B:=SMA((SMA(VAR1A,4,1)-50)*2,3,1);
VAR1C:=(INDEXC-LLV(INDEXL,14))/(HHV(INDEXH,14)-LLV(INDEXL,14))*100;
VAR1D:=SMA(VAR1C,4,1);
VAR1E:=SMA(VAR1D,3,1);
VAR1F:=(HHV(HIGH,30)-CLOSE)/CLOSE*100;
VAR20:=VAR18<=25 AND VAR19<-95 AND VAR1F>20 AND VAR1B<-30 AND VAR1E<30 AND VAR11-CLOSE>=-0.25 AND VAR15<22 AND VAR16<28 AND VAR17>50;
STICKLINE(VARD,VAR4,吸筹*3,1,0),COLORRED;
STICKLINE(VAR20,0,1.20,1,0),COLORBROWN,LINETHICK2;
VAR61:=(HIGH+LOW)/2;
VAR81:=LLV(LOW,35);
VARB1:=HHV(HIGH,35);
BB:=EMA((VAR61-VAR81)/(VARB1-VAR81)*100,9);
金宝盆:=EMA(0.667*REF(BB,1)+0.333*BB,2),LINETHICK0;
GC3:=LLV(BB,198);
GC4:=HHV(BB,188);
DRAWTEXT(FILTER(GC4>REF(GC4,1),7) ,2.8,'见顶');
CC0:=(BB-金宝盆<0.3)
AND (BB<25)AND (HIGH+LOW)/2REF((HIGH+LOW)/2,1);
DD:=FILTER(CC0,10);
DRAWTEXT(DD ,主力+0.2,'还有一跌');
{DRAWICON(DD,19,9);}
GG:=(BB-金宝盆<0.6)AND (BB<30)AND (HIGH+LOW)/2REF((HIGH+LOW)/2,1);
HH:=FILTER(GG,10);
{DRAWTEXT(HH AND QS<20,25,'逃底点'),COLOR43D0FA;}
{DRAWICON(HH,20,10);}
EE:=(BB-金宝盆>0.55)AND (BB>70) AND (HIGH+LOW)/2>MA((HIGH+LOW)/2,13)*0.96 AND (HIGH+LOW)/2{FF:=FILTER(EE,10);
DRAWTEXT(FF AND QS>80,70,'逃'),COLOR43D0FA;}
DRAWTEXT(FILTER(GC3>REF(GC3,1),5)AND BB<40 AND 金宝盆>REF(金宝盆,1),主力-0.2,'将见底');
DIFF1:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA1:=EMA(DIFF1,9);
买:=CROSS(DIFF1,DEA1),NODRAW;
DRAWTEXT(买 AND COUNT(买,25)=1,主力-0.6,'☆买'),COLORMAGENTA;
DFQS:=7*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*30,4,1)-3*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*30,4,1),3,1)-SMA(SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*30,4,1),3,1),2,1);
TX:=78.89;
{DRAWICON(CROSS(TX,DFQS),1.02*H,6);}
STICKLINE(CROSS(TX,DFQS),1,2,5,0),COLOR00FF00;
DRAWTEXT(FILTER(CROSS(TX,DFQS),10) ,2.2,'逃顶'),COLORFF6699;
VAR301:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA
(SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1),3,1);
趋势:=EMA(VAR301,3)-10,COLORFF0000;
A13:=CROSS(趋势,0);
OK:=REF(CLOSE,1);
RSI1:=SMA(MAX(CLOSE-OK,0),7,1)/SMA(ABS(CLOSE-OK),7,1)*100,COLORWHITE;
RSI2:=SMA(MAX(CLOSE-OK,0),7,1)/SMA(ABS(CLOSE-OK),7,1)*100,COLORWHITE;
鱼:=SMA(MAX(CLOSE-OK,0),7,1)/SMA(ABS(CLOSE-OK),7,1)*100,COLORRED,DOTLINE;
RSI4:=SMA(鱼,7,1),LINETHICK1,COLORWHITE;
趋势A:=MA(((CLOSE-LLV(LOW,48))/(HHV(HIGH,48)-LLV(LOW,48))*50),17)+9,COLORFFFFFF;
趋势B:=MA(((CLOSE-LLV(LOW,53))/(HHV(HIGH,53)-LLV(LOW,53))*50),17)+9,COLOR3377DD;
AZ1:=MA(趋势A,7)*1.372,COLORGREEN,LINETHICK1;
AZ2:=AZ1*1.0887;
AZ3:=(1.5*(趋势B+RSI4)-(AZ2+AZ1))+12,COLORGREEN,LINETHICK1,DOTLINE;
鱼网:=IF((CROSS(RSI2,RSI4) OR CROSS(RSI2,AZ3) AND AZ3<38 AND RSI1<51),18,0),COLORYELLOW,LINETHICK2;
买入:=IF(EXIST(鱼网=18,8)AND 鱼>45 AND 鱼>REF( 鱼,2),1,0),COLORMAGENTA,,LINETHICK3;
{STICKLINE(A13,0,主力*2+3,5,0),COLORMAGENTA;}
DRAWTEXT(A13 ,主力*2+2,'启动'),COLORWHITE;
最小值:=LLV(LOW,25);
最大值:=HHV(HIGH,25);
波动线:=EMA((CLOSE-最小值)/(最大值-最小值)*100,4);
平均线:=EMA(波动线,3);
反转:=COUNT(MA(C,10)=2 AND CROSS(C,MA(C,20)) AND C>=MA(C,30) AND 平均线>=REF(平均线,1);
DRAWTEXT(反转 ,主力*2+2.3,'反转'),COLORWHITE;
STICKLINE(反转 OR XPLS {AND VR4>=VR5} ,0,主力*2+2,5,0),COLORCYAN;
必买: DRAWICON(REF(TROUGHBARS(3,15,1),1)=0 AND HIGH>LOW,-1.2,25),COLORRED ,LINETHICK4;
必卖: DRAWICON(REF(PEAKBARS(3,15,1),1)=1,主力+2.2,27),COLORRED,LINETHICK8;
DRAWTEXT(REF(PEAKBARS(3,15,1),1)=1 ,主力+3.2,' 必卖'),COLORGREEN;
A7:=C-REF(C,1);
A8:=100*EMA(EMA(A7,6),6)/EMA(EMA(ABS(A7),6),6);
买1:=LLV(A8,2)=LLV(A8,7) AND COUNT(A8<0,2) AND CROSS(A8,MA(A8,2));
DRAWTEXT(FILTER(买1=1,5) AND (平均线>=REF(平均线,1) OR VR4>=VR5) ,主力-0.45,'↖买进'),COLORYELLOW;
STICKLINE(买1,主力,0,2,0),COLORYELLOW;
A11:=3*EMA((C-LLV(L,30))/(HHV(H,30)-LLV(L,30))*100,5)-2*EMA((C-LLV(L,30))/(HHV(H,30)-LLV(L,30))*100,5);
A14:=EMA(A11,5);
A15:=(HHV(H,34)-C)/(HHV(H,34)-LLV(L,34))*100;
DIFF := EMA(CLOSE,12) - EMA(CLOSE,26);
DEA :=EMA(DIFF,9);
基础:=(DIFF<-0.1 AND DIFF>DEA);
中线买入:=(CROSS(A11,A14)AND (A15-A14)>40 AND 基础 OR 买入)AND VR4>=VR5 ;
STICKLINE(中线买入 AND COUNT(中线买入,5)=1 ,0,主力+3,2,0),COLORRED;
DRAWTEXT(中线买入 AND COUNT(中线买入,10)=1,主力*2+3,'买入'),COLORMAGENTA;
买多: ( (XPLS OR 中线买入 OR 大底 OR A1 OR 买入 OR 买 OR A13) OR VR4>=VR5),NODRAW,COLORRED;
DRAWTEXT_FIX( ISLASTBAR AND 买多 ,0.52,0.04,0,'【买多】'),COLORRED;
买空: ( (FILTER(GC4>REF(GC4,1),10) OR DD OR FILTER(CROSS(TX,DFQS),10)) OR VR4DRAWTEXT_FIX( ISLASTBAR AND 买空 ,0.52,0.04,0,'【买空】'),COLORCYAN;
超短线:(((主力线-LLV(主力线,21))/(HHV(主力线,21)-LLV(主力线,21)))*(4))*(0.5),COLORYELLOW,LINETHICK3;
IF(超短线>=REF(超短线,1),超短线,DRAWNULL),COLORMAGENTA,LINETHICK5;
IF(超短线震仓: IF(VR4,-0.038,DRAWNULL),COLORYELLOW,LINETHICK9;
红买: IF(VR4>=VR5 ,-0.038,DRAWNULL), COLORRED,LINETHICK5;
蓝卖: IF(VR4E:=(HIGH+LOW+OPEN+2*CLOSE)/5;
阻力:=(E+(HIGH-LOW)) ;
支撑:=(E-(HIGH-LOW));
DRAWTEXT_FIX(ISLASTBAR,0.15,0.04,0,'阻力'),COLORWHITE;
DRAWNUMBER_FIX(ISLASTBAR,0.22,0.04,0,阻力),COLORWHITE;
DRAWTEXT_FIX(ISLASTBAR,0.35,0.04,0,'支撑'),COLORLIRED;
DRAWNUMBER_FIX(ISLASTBAR,0.42,0.04,0,支撑),COLORRED;
ZLCM:=EMA(WINNER(CLOSE)*70,3);{//主力筹码估算}
SHCM:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);{//小筹码估算}
ZSHTL:=SHCM/(ZLCM+SHCM)*100;{//小股民套牢筹码比率}
ZZLKP:=ZLCM/(ZLCM+SHCM)*100;{//主力控盘筹码比率}
ZCMZL:=MA(ZLCM+SHCM,13);{//市场筹码总量}
ZZNTS:=BARSLAST(ZSHTL<90 AND REF(ZSHTL,1)>90);{//走牛天数}
ZSHJJ:=EMA(ZSHTL,89);{//小股民警戒}
ZZLJJ:=EMA(ZZLKP,89);{//主力警戒}
DKB:=IF(ZZLKP-REF(ZZLKP,1)>ZSHTL-REF(ZSHTL,1),1,0);
RSVB:=(CLOSE-LLV(LOW,15))/(HHV(HIGH,15)-LLV(LOW,15))*100;
KK1:=SMA(RSVB,10,1);
D1:=SMA(KK1,5,1);
KK:=INTPART(KK1);
DDB:=INTPART(D1);
TFXXS:=KK+DDB;{//变异KD风险系数}
T1:=CONST( ZCMZL>REF(ZCMZL,1) AND DKB=1);
T2:=CONST( ZCMZL>REF(ZCMZL,1) AND DKB=0);
T3:=CONST( ZCMZL=REF(ZCMZL,1));
T4:=CONST( ZCMZLT5:=CONST( ZCMZLT6:=CONST(TFXXS<=50 );
T7:=CONST(TFXXS>=160 );
T8:=CONST(TFXXS>50 AND TFXXS<160 AND TFXXS>=REF(TFXXS,1) AND TFXXS<=100 );
T9:=CONST( TFXXS>50 AND TFXXS<160 AND TFXXS>=REF(TFXXS,1) AND TFXXS>100);
T10:=CONST(TFXXS>50 AND TFXXS<160 AND TFXXS100 );
T11:=CONST(TFXXS>50 AND TFXXS<160 AND TFXXST12:=CONST( ZSHTL>90 );
T13:=CONST( ZZLKP>75 );
T14:=CONST(CROSS(ZCMZL,ZZLJJ) AND ZZLKP>ZZLJJ AND ZZLKP>10 AND ZZLJJ>REF(ZZLJJ,1) AND ZCMZL>REF(ZCMZL,1) );
T15:=CONST(CROSS(ZCMZL,ZZLKP) AND ZZLKP>ZZLJJ AND ZZLKP10 AND ZZLJJ>REF(ZZLJJ,1) AND ZCMZL>REF(ZCMZL,1) );
T16:=CONST( CROSS(ZCMZL,ZSHTL) AND ZSHTL>ZZLKP AND ZCMZL>REF(ZCMZL,1));
T17:=CONST( CROSS(ZCMZL,100) AND ZCMZL>REF(ZCMZL,1));
T18:=CONST(REF(ZSHTL,1)>90 AND ZSHTL<90 );
TS1:=IF(T1=1,0+0.03,0);
TS2:=IF(T2=1,TS1+0.03,TS1);
TS3:=IF(T3=1,TS2+0.03,TS2);
TS4:=IF(T4=1,TS3+0.03,TS3);
TS5:=IF(T5=1,TS4+0.03,TS4);
TS6:=IF(T6=1,0+0.73,0);
TS7:=IF(T7=1,TS6+0.03,TS6);
TS8:=IF(T8=1,TS7+0.03,TS7);
TS9:=IF(T9=1,TS8+0.03,TS8);
TS10:=IF(T10=1,TS9+0.03,TS9);
TS11:=IF(T11=1,TS10+0.03,TS10);
TS12:=IF(T12,0+0.03,0);
TS13:=IF(T13=1,TS12+0.03,TS12);
TS14:=IF(T14=1,TS13+0.03,TS13);
TS15:=IF(T15=1,TS14+0.03,TS14);
TS16:=IF(T16=1,TS15+0.03,TS15);
TS17:=IF(T17=1,TS16+0.03,TS16);
TS18:=IF(T8=1,TS17+0.03,TS17);
DRAWTEXT_FIX(T1 ,0.66,TS1,0,'★监控:主力增仓'),COLOR8080FF;
DRAWTEXT_FIX(T2 ,0.66,TS2,0,'★监控:主力减仓'),COLORFFFF00;
DRAWTEXT_FIX(T3 ,0.66,TS3,0,'★监控:多空平衡'),COLORGRAY;
DRAWTEXT_FIX(T4 ,0.66,TS4,0,'★监控:主力回补'),COLORFF9933;
DRAWTEXT_FIX(T5 ,0.66,TS5,0,'★监控:主力出逃'),COLORFFFF00;
DRAWTEXT_FIX(T6 ,0.56,0.25,0,'★操作:买入风险'),COLORYELLOW;
DRAWTEXT_FIX(T7 ,0.56,0.25,0,'★操作:卖出风险'),COLORFFFF00;
DRAWTEXT_FIX(T8 ,0.56,0.25,0,'★操作:追涨博弈'),COLOR8080FF;
DRAWTEXT_FIX(T9 ,0.56,0.25,0,'★操作:稳健持股'),COLOR8080FF;
DRAWTEXT_FIX(T10 ,0.56,0.25,0,'★操作:盘跌减仓'),COLORFFFF00;
DRAWTEXT_FIX(T11 ,0.56,0.25,0,'★操作:杀跌空仓'),COLORFFFF00;
DRAWTEXT_FIX(T12,0.36,TS12,0,'☆特别提示:筑底散兵坑 '),COLOR66FFCC;
DRAWTEXT_FIX(T13,0.36,TS13,0,'☆特别提示:铸顶风?#28072;?),COLORFFFF00;
DRAWTEXT_FIX(T14,0.36,TS14,0,'☆特别提示:穿越主力 '),COLOR8080FF;
DRAWTEXT_FIX(T15,0.36,TS15,0,'☆特别提示:穿越主力 '),COLORYELLOW;
DRAWTEXT_FIX(T16,0.36,TS16,0,'☆特别提示:穿越散户 '),COLORGREEN;
DRAWTEXT_FIX(T17,0.36,TS17,0,'☆特别提示:全盘穿越 '),COLOR3399FF;
DRAWTEXT_FIX(T18,0.36,TS18,0,'☆特别提示:神秘黑洞 '),COLOR9966FF;
量价:=(VOL/CLOSE)/3;
BB2:=SUM((IF(((量价>0.20) AND (CLOSE>(REF(CLOSE,1)))),量价,0)),0);
BB3:=SUM((IF(((量价>0.20) AND (CLOSE<(REF(CLOSE,1)))),量价,0)),0);
BB6:=BB2+BB3;DD1:=1;比:=BB2/BB3;
BBB1:=STRCAT(STRCAT('买= ',CON2STR((100*BB2)/BB6,0)),'%');
BBB2:=STRCAT(STRCAT('卖= ',CON2STR((100*BB3)/BB6,0)),'%');
BBB3:=STRCAT(STRCAT('差= ',CON2STR((100*(BB2-BB3))/BB6,0)),'%');
DRAWTEXT_FIX(DD1=1 ,0,0.02,0,BBB1),COLORRED;
DRAWTEXT_FIX(DD1=1 ,0,0.13,0,BBB2),COLORGREEN;
DRAWTEXT_FIX(DD1=1 ,0,0.24,0,BBB3),COLOR00FFFF;

股票公式推荐
在线查股
个股查股导航:股票行情查询 DDX在线查询 超赢数据查询 资金流向 千股千评 个股最新消息 大小非解禁 十大股东查询 分红配股查询 业绩预告查询
朗源股份 300175+0.36% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
金晶科技 600586+0.35% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
天奈科技 688116+0.33% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
招商南油 601975+0.33% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
钱江水利 600283+0.32% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
桂发祥 002820+0.32% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
重药控股 000950+0.32% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
伯特利 603596+0.32% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
金花股份 600080+0.31% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
健康元 600380+0.31% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
商务合作:在线客服
爱查股网不推荐股票,不收会?#20445;?#32593;站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机版(手机访问当前页面) | 电脑端(适?#31995;?#33041;或大屏用户)
森林之王登陆