爱查股网 www.pnwxy.club 股票查询最好股票网 个股数据查询好股网 手机访问本页
| 保存本站网址 | 关闭站内广告
爱查股网
股票查询最好股票网 个股数据查询好股网
您的位置:爱查股网 > 股票公式 > 飞狐公式
股票公式搜索:

飞狐KD波段指标公式

INPUT:N(27,0,9999),P1(5,0,9999),P2(3,0,999);
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:SMA(RSV,P1,1);
D:SMA(K,P2,1);
J:3*K-2*D;
FILLRGN(k>d,k,d),colorred ;
FILLRGN(k<d,k,d),COLORBLUE ;
DRAWTEXT(50,76,'-'),COLORBLUE;
DRAWTEXT(50,51,'-'),COLORRED;
DRAWTEXT(50,26,'-'),COLORBLUE;
td2_7_s1_1:=k<25 and d<25 and k>d and CROSS(k,d);
DRAWICON(td2_7_s1_1,k,1);
td2_7_d1_1:=k>75 and d>75 and k<d and CROSS(d,k);
DRAWICON(td2_7_d1_1,k,2);

股票公式推荐
在线查股
商务合作:在线客服
爱查股网不推荐股票,不收会?#20445;?#32593;站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投?#24066;?#35880;慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投?#24335;?#35758;,投资者据此操作,风险自担。
手机版(手机访问当前页面) | 电脑端(适合电脑或大屏用户)
森林之王登陆
大圣捕鱼最新手机版下载 福建十一选五官网 陕西快乐10分开奖结果 福彩快乐10分技巧 黑龙江22选5 幸运飞艇看单双技巧 有什么一边看视频一边赚钱 广东快乐10技巧 让分胜负 平特宝典 AG夏日营地 湖北快三人工计划pk10 629足球即时比分 重重时时彩稳赚 彩票为什么不能网上买 500比分网