爱查股网 www.pnwxy.club 股票查询最好股票网 个股数据查询好股网 手机访问本页
| 保存本站网址 | 关闭站内广告
爱查股网
股票查询最好股票网 个股数据查询好股网
您的位置:爱查股网 > 股票公式 > 飞狐公式
股票公式搜索:

飞狐主力增量资金指标公式

ZLCM:=EMA(WINNER(CLOSE)*70,3);
SHCM:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);
ZSHTL:=SHCM/(ZLCM+SHCM)*100;
ZZLKP:=ZLCM/(ZLCM+SHCM)*100;
ZCMZL:=MA(ZLCM+SHCM,13);
ZSHJJ:=EMA(ZSHTL,89);
ZZLJJ:=EMA(ZZLKP,89);
ZJLRQD:=(ZZLKP-ZZLJJ);
SH8:=EMA(ZSHTL,8);
DKB:=IF(ZZLKP-REF(ZZLKP,1)>ZSHTL-REF(ZSHTL,1),1,0);
散户套牢系数:(ZSHTL),LINETHICK1,COLORWHITE;
主力控盘系数:(ZZLKP),LINETHICK1,COLORRED;
资金强度:ZJLRQD>0,COLORyellow,LINETHICK1;
筹码总量:(ZCMZL),COLOR0066FF,LINETHICK2;
STICKLINE(ZCMZL<EMA(ZCMZL,2),ZCMZL,ZCMZL,4,0),colorFF0000,LINETHICK3;
散兵坑:0,COLOR66FFCC;神秘风洞:0, COLOR9966FF; 增量资金▲:0,COLORRED;主控盘筹码:0,COLORRED;
{神秘风洞}
STICKLINE(REF(ZSHTL,1)>90 AND ZSHTL<90,ZSHTL,0,8,0),COLOR9966FF;
{散户套牢筹码}
STICKLINE(CLOSE>0,ZSHTL,ZZLKP,0,0),COLOREEEEEE;
{散户筹码警戒}
STICKLINE(ZSHJJ>REF(ZSHJJ,1),ZSHTL,ZSHJJ,1,0),COLORGREEN;
{散户线}
散户线:ZSHTL,COLORYELLOW;
{主力控盘筹码}
STICKLINE(CLOSE>0,ZZLKP,0,7,0),COLORBLUE;
{铸顶风?#28072;鴠
STICKLINE(ZZLKP>75,ZZLKP,0,7,0),COLORFFFFFF;
{主力筹码警戒}
STICKLINE(ZZLJJ>REF(ZZLJJ,1),ZZLKP,ZZLJJ,7,0),COLORRED;
{筑底散兵坑}
STICKLINE(ZSHTL>=90,ZZLKP,0,7,0),COLOR66FFCC;
{增量资金}
DRAWTEXT(ZCMZL>REF(ZCMZL,1) AND SH8<REF(SH8,1) AND ZCMZL,100,'▲'),COLORRE

股票公式推荐
在线查股
个股查股导航:股票行情查询 DDX在线查询 超赢数据查询 资金流向 千股千评 个股最新消息 大小非解禁 十大股东查询 分红配股查询 业绩预告查询
富瀚微 300613+4.29% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
神力股份 603819+4.29% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
银座股份 600858+4.29% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
康拓红外 300455+4.28% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
中视传媒 600088+4.27% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
吉宏股份 002803+4.26% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
兆新股份 002256+4.26% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
佳士科技 300193+4.26% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
雄韬股份 002733+4.23% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
老百姓 603883+4.21% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
商务合作:在线客服
爱查股网不推荐股票,不收会?#20445;?#32593;站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机版(手机访问当前页面) | 电脑端(适?#31995;?#33041;或大屏用户)
森林之王登陆